<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie10 lt-ie9 lt-ie8 lt-ie7 oldie" lang="en-US"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie10 lt-ie9 lt-ie8 oldie" lang="en-US"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie10 lt-ie9 oldie" lang="en-US"> <![endif]-->
<!--[if IE 9]>         <html class="no-js lt-ie10 oldie" lang="en-US"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en-US"> <!--<![endif]-->
<head>
<script src="/cdn-cgi/apps/head/ql7tW2yE2HdlvCriId4pCqpGry8.js"></script><script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link type="text/css" media="all" href="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/cache/autoptimize/css/autoptimize_387e73b534d555d146533d9fd76cd4fa.css" rel="stylesheet" /><link type="text/css" media="print" href="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/cache/autoptimize/css/autoptimize_41560c330cfe8a30b84f56b671659b9f.css" rel="stylesheet" /><title>Forget pinkwashing, it&#039;s brownwashing time: self-Orientalizing on the US campus</title>
<link rel="shortcut icon" href="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/themes/mondoweiss-responsive/assets/img/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon" sizes="144x144" href="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/themes/mondoweiss-responsive/assets/img/apple-touch-icon-144x144-precomposed.png">
<link rel="apple-touch-icon" sizes="114x114" href="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/themes/mondoweiss-responsive/assets/img/apple-touch-icon-114x114-precomposed.png">
<link rel="apple-touch-icon" sizes="72x72" href="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/themes/mondoweiss-responsive/assets/img/apple-touch-icon-72x72-precomposed.png">
<link rel="apple-touch-icon" href="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/themes/mondoweiss-responsive/assets/img/apple-touch-icon-precomposed.png">
<meta name="application-name" content="Mondoweiss" />
<meta name="msapplication-TileColor" content="#062D54">
<meta name="msapplication-TileImage" content="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/themes/mondoweiss-responsive/assets/img/apple-touch-icon-144x144-precomposed.png">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://mondoweiss.net/xmlrpc.php" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//a.optnmstr.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Mondoweiss &raquo; Feed" href="http://mondoweiss.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mondoweiss &raquo; Comments Feed" href="http://mondoweiss.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Mondoweiss &raquo; Forget pinkwashing, it&#8217;s brownwashing time: self-Orientalizing on the US campus Comments Feed" href="http://mondoweiss.net/2017/11/pinkwashing-brownwashing-orientalizing/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/19453-presscdn.pagely.netdna-cdn.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<link rel='stylesheet' id='mailchimpSF_main_css-css' href='http://mondoweiss.net/?mcsf_action=main_css' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://mondoweiss.net/wp-content/plugins/mailchimp/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://19453-presscdn.pagely.netdna-cdn.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/mondoweiss.net\/"};
/* ]]> */
</script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='//a.optnmstr.com/app/js/api.min.js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://mondoweiss.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://19453-presscdn.pagely.netdna-cdn.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Fifty-five Israeli lawmakers throw their bodies down for &#8216;everyone&#8217;s child,&#8217; killer Elor Azarya' href='http://mondoweiss.net/2017/11/israeli-lawmakers-everyones/' />
<link rel="canonical" href="http://mondoweiss.net/2017/11/pinkwashing-brownwashing-orientalizing/" />
<link rel="alternate" type="application/json+oembed" href="http://mondoweiss.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmondoweiss.net%2F2017%2F11%2Fpinkwashing-brownwashing-orientalizing%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://mondoweiss.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fmondoweiss.net%2F2017%2F11%2Fpinkwashing-brownwashing-orientalizing%2F&#038;format=xml" />
<script type="text/javascript">
		var imgLoader = 'http://19453-presscdn.pagely.netdna-cdn.com/wp-content/plugins/editable-comments/dialog/loadingAnimation.gif';
		jQuery(document).ready(function($){   
			$('a.editable-deletecomment').click(function(event){
				var conf = confirm('Confirm you want delete this comment ?');
				if(!conf) event.preventDefault();
			});
		});		
		</script>
<meta property="fb:pages" content="95222938161" />
<meta name="description" content="Suggesting, as the posters do, that Jews have been driven out of their land (like indigenous people) and have finally returned to Israel–a trajectory that all indigenous people should unite behind–is a crude and cynical manipulation of (Jewish) history and a vulgar fabrication that not only makes no sense, but is also offensive in its use and abuse of indigenous peoples’ histories of oppression, writes professor Gil Hochberg." />
<meta name="keywords" content="brownwashing,columbia university,hebrew liberation week,pinkwashing,students supporting israel" />
<meta name="twitter:title" content="Forget pinkwashing, it&#039;s brownwashing time: self-Orientalizing on the US campus" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&quot;Suggesting, as the posters do, that Jews have been driven out of their land (like indigenous people) and have finally returned to Israel–a trajectory that all indigenous people should unite behind–is a crude and cynical manipulation of (Jewish) history and a vulgar fabrication that not only makes no sense, but is also offensive in its use and abuse of indigenous peoples’ histories of oppression,&quot; writes professor Gil Hochberg. " />
<meta name="twitter:image" content="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/brownwashing-580x435.jpg" />
<meta name="twitter:url" content="http://mondoweiss.net/2017/11/pinkwashing-brownwashing-orientalizing/" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<meta property="fb:pages" content="95222938161" /><link rel="amphtml" href="http://mondoweiss.net/2017/11/pinkwashing-brownwashing-orientalizing/amp/" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Forget pinkwashing, it&#8217;s brownwashing time: self-Orientalizing on the US campus" />
<meta property="og:url" content="http://mondoweiss.net/2017/11/pinkwashing-brownwashing-orientalizing/" />
<meta property="og:description" content="&#8220;Suggesting, as the posters do, that Jews have been driven out of their land (like indigenous people) and have finally returned to Israel–a trajectory that all indigenous people should unite …" />
<meta property="article:published_time" content="2017-11-28T18:25:27+00:00" />
<meta property="article:modified_time" content="2017-11-28T18:25:27+00:00" />
<meta property="og:site_name" content="Mondoweiss" />
<meta property="og:image" content="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/brownwashing.jpg" />
<meta property="og:image:width" content="3264" />
<meta property="og:image:height" content="2448" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Forget pinkwashing, it&#8217;s brownwashing time: self-Orientalizing on the US campus" />
<meta name="twitter:image" content="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/brownwashing.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-7723152-1', 'auto');
ga('send', 'pageview');
</script>
<!--[if lt IE 9]><link rel="stylesheet" href="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/themes/mondoweiss-responsive/assets/css/ie78-style.css" type="text/css" media="all"><![endif]-->
<script type="text/javascript" src="//use.typekit.net/thy5lcp.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<script type="text/javascript">var switchTo5x=true;</script>
<script type="text/javascript" src="http://w.sharethis.com/button/buttons.js"></script>
<script type="text/javascript">stLight.options({publisher: "ur-4eb41389-9429-32c2-362d-2ba33aa82e1e", doNotHash: false, doNotCopy: false, hashAddressBar: false, shorten: false});</script>
<script>
		(function (w, d) {
			var s1 = d.getElementsByTagName('script')[0],
			s = d.createElement('script');
			s.src = '//tru.am/scripts/ta-pagesocial-sdk.js',
			siteID = '291';
			if (s.addEventListener) {
				s.addEventListener('load', function () {
				w.TRUE_ANTHEM.configure(siteID);
				}, false);
			} else {
				s.onreadystatechange = function () {
				if (s.readyState in {loaded: 1, complete: 1}) {
					s.onreadystatechange = null;
					w.TRUE_ANTHEM.configure(siteID);
				}
				};
			}
			s1.parentNode.insertBefore(s, s1);
		}(window, document));
	</script>
<script>(function() {
	var _fbq = window._fbq || (window._fbq = []);
	if (!_fbq.loaded) {
	var fbds = document.createElement('script');
	fbds.async = true;
	fbds.src = '//connect.facebook.net/en_US/fbds.js';
	var s = document.getElementsByTagName('script')[0];
	s.parentNode.insertBefore(fbds, s);
	_fbq.loaded = true;
	}
	_fbq.push(['addPixelId', '844116309013418']);
	})();
	window._fbq = window._fbq || [];
	window._fbq.push(['track', 'PixelInitialized', {}]);
	</script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=844116309013418&amp;ev=PixelInitialized" /></noscript>
</head>
<body class="post-template-default single single-post postid-180086 single-format-standard" ontouchstart="">
<div class="main-container">
<div class="grid">
<section class="top-nav">
<ul class="social">
<li><a href="https://twitter.com/mondoweiss" class="twitter">&#xf243;</a></li>
<li><a href="https://www.facebook.com/mondoweiss" class="facebook">&#xf231;</a></li>
<li><a href="https://plus.google.com/101733334776058416462/posts" class="google-plus">&#xf235;</a></li>
<li><a href="http://mondoweiss.net/feed" class="rss-feed">&#xf23d;</a></li>
</ul>
<ul id="menu-topmenu" class="menu"><li id="menu-item-133380" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-133380"><a href="http://mondoweiss.net/about-mondoweiss/">About</a></li>
<li id="menu-item-175989" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-175989"><a href="http://mondoweiss.net/advertise/">Advertise</a></li>
<li id="menu-item-133892" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-133892"><a href="http://mondoweiss.net/policy/">Comments Policy</a></li>
<li id="menu-item-141814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141814"><a href="http://mondoweiss.net/site-status/">Site Status</a></li>
<li id="menu-item-136424" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-136424"><a href="http://mondoweiss.net/archives/">Archives</a></li>
<li id="menu-item-136426" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-136426"><a href="http://mondoweiss.net/recent-comments/">100 Recent Comments</a></li>
</ul> <ul class="menu-user-nav">
<li><a href="http://mondoweiss.net/wp-login.php?action=register" title="Register">Register</a></li>
<li><a href="http://mondoweiss.net/wp-login.php">Log in</a></li>
<li class="donate-button"><a target="_blank" href="https://cersc.networkforgood.com/projects/22221-mondoweiss">Donate</a></li>
</ul>
</section>
<aside class="c1-12 banner-header ad-space" role="complementary">
<div id="text-25" class="widget-odd widget-last widget-first widget-1 widget widget_text"><h2 class="widgettitle">Advertising</h2> <div class="textwidget"><script type="text/javascript" src="http://mondoweiss.net/wp-content/plugins/oiopub-direct/js.php#type=banner&empty=0&zone=1"></script><script type="text/javascript" src="http://mondoweiss.net/wp-content/plugins/oiopub-direct/js.php#type=banner&markup_zone_class=oio-banner-zone&align=right&zone=3&empty=0"></script></div>
</div>
</aside>
<header id="masthead" class="row site-header clearfix">
<div class="c1-3">
<h1 id="site-name">
<a href="http://mondoweiss.net/" title="Home">Mondoweiss</a>
</h1>
</div>
<div class="c4-12">
<span class="subtitle">News &amp; Opinion About Palestine, Israel &amp; the United States</span>
<div class="search-utility">
<form role="search" method="get" id="searchform" class="searchform" action="http://mondoweiss.net/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form> </div>
</div>
<div class="c1-12">
<nav id="nav-main" role="navigation">
<div id="mobile-menu-toggle">Menu</div>
<ul id="menu-main-nav" class="menu"><li id="menu-item-133382" class="desktop-hide menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-133382"><a href="http://mondoweiss.net/">Home</a></li>
<li id="menu-item-60018" class="cat-israel-palestine menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60018"><a href="http://mondoweiss.net/israel-palestine/">Israel/Palestine</a></li>
<li id="menu-item-133812" class="cat-middle-east menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-133812"><a href="http://mondoweiss.net/middle-east/">Middle East</a></li>
<li id="menu-item-60155" class="cat-us-politics menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60155"><a href="http://mondoweiss.net/us-politics/">US Politics</a></li>
<li id="menu-item-60153" class="cat-activism menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60153"><a href="http://mondoweiss.net/activism/">Activism</a></li>
<li id="menu-item-60028" class="cat-features menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60028"><a href="http://mondoweiss.net/features/">Features</a></li>
</ul> </nav>
</div>
</header>
<div id="main" class="row clearfix">
<div id="primary">
<article id="post-180086" class="clearfix container post-180086 post type-post status-publish format-standard has-post-thumbnail category-middle-east tag-brownwashing tag-columbia-university tag-hebrew-liberation-week tag-pinkwashing tag-students-supporting-israel">
<header class="entry-header c2-12 offset1">
<div class="comment-count"></div>
<h2 class="entry-title">Forget pinkwashing, it&#8217;s brownwashing time: self-Orientalizing on the US campus</h2>
<span class="category-icons"><a href="http://mondoweiss.net/middle-east/" class="cat-middle-east">Middle East</a></span> <div class="author-time">
<span>
<a href="http://mondoweiss.net/author/gil-hochberg/" title="Posts by Gil Hochberg" class="author url fn" rel="author">Gil Hochberg</a> on </span>
<time class="entry-date" datetime="2017-11-28T13:25:27+00:00" pubdate>November 28, 2017</time>
<a href="http://mondoweiss.net/2017/11/pinkwashing-brownwashing-orientalizing/#comments" class="article-comments">4 Comments</a>
<div id="control-wrap"></div>
</div>
</header>
<div class="clearfix"></div>
<section class="featured-image">
<div class="c2-9 offset1">
<img width="3264" height="2448" src="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/brownwashing.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/brownwashing.jpg 3264w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/brownwashing-300x225.jpg 300w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/brownwashing-768x576.jpg 768w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/brownwashing-580x435.jpg 580w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/brownwashing-1376x1032.jpg 1376w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/brownwashing-1044x783.jpg 1044w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/brownwashing-632x474.jpg 632w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/brownwashing-536x402.jpg 536w" sizes="(max-width: 3264px) 100vw, 3264px" /> </div>
<div class="c10-12 caption">
A banner for the Columbia University Students Supporting Israel 2017 “Hebrew Liberation Week: A Celebration of Semitism.” (Photo: Gil Hochberg) </div>
<div class="clearfix"></div>
</section>
<div class="c1">
<div class="social-icons-wrap" id="sticker">
<div class="share">
<span class='st_twitter_custom btn-twitter'>&#xf243;</span>
<span class='st_facebook_custom btn-facebook'>&#xf231;</span>
<span class='st_googleplus_custom btn-google'>&#xf145;</span>
<span class='st_reddit_custom btn-reddit'>&#xf23b;</span>
<span class='st_email_custom btn-email'>&#xf2eb;</span>
<span class='btn-print' onclick="window.print();">&#xf2f1;</span>
</div>
</div>
</div>
<div class="entry-content c2-8">
<p><i>“The political and intellectual history of modernity,” <a href="https://press.princeton.edu/titles/7884.html">writes</a> historian Robert Orsi, “is also always a religious history.” However, as significant and diverse recent scholarship is now bringing to light, narratives around the political, intellectual, and religious history of modernity often serve not only to illuminate the past, but also to obscure it through the authorization of specific forms of experience and knowledge. </i></p>
<p><i>This symposium, entitled “Decolonizing Narratives, Denaturalizing Modernity,” aims to highlight recent scholarship that complicates received notions around the history of modernity. While focusing on distinct temporal, geographical, and religious contexts, in their shared attempts to uncover histories hidden by the dominant discourses of modernity, the authors featured in this symposium uniformly challenge the naturalization of modernity’s emergence and indicate that that the history of modernity has always been (and remains) fundamentally contested. </i></p>
<hr />
<p>It is the ninth week for me as a new professor at Columbia University. The move here from UCLA, where I taught for fifteen years, has been full of surprises, and not always of the kind one expects. But nothing prepared me for the sight I encountered recently as I crossed the main plaza of the college on the way to class to teach Edward Said’s <i>Orientalism</i> to a large group of MESAAS (Middle Eastern, South Asian, and African Studies) majors. I was thinking about how best to make them see the political relevance of <i>Orientalism</i> to our present-day reality, and just then, as if by divine intervention, I noticed a flyer: “Hebrew Liberation Week: A Celebration of Semitism.” Curiously I approached the plaza. After all, I was about to teach Said’s discussion of Semitism as an invented 19th century Orientalist category and this seemed relevant. I soon faced three tall poles mounted with Israeli flags and was surrounded by about a dozen of young men and women wearing <i>kaffiyehs</i> (a checkered scarf, which has long been a symbol of Palestinian national liberation) that were blue and white (the colors of the Israeli flag). “Things don’t look right,” I noted to myself. But it was only when I noticed the bombastic billboards covering the borders of the plaza that the effect became truly chilling.</p>
<div id="attachment_180088" style="width: 235px" class="wp-caption alignleft"><img class="size-medium wp-image-180088" src="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Judah-225x300.jpg" alt="" width="225" height="300" srcset="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Judah-225x300.jpg 225w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Judah.jpg 768w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Judah-435x580.jpg 435w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Judah-580x773.jpg 580w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Judah-687x916.jpg 687w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Judah-414x552.jpg 414w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Judah-354x472.jpg 354w" sizes="(max-width: 225px) 100vw, 225px" /><p class="wp-caption-text">SSI 2017 “Hebrew Liberation Week” poster of a person in Plains Indians-style headdress of a lion with “Judah” written across the chest. (Photo: Gil Hochberg)</p></div>
<p><span style="line-height: inherit;"> Another banner, shown above, presented a group of men in indigenous dress with a bearded man in a </span><i style="line-height: inherit;">tallith</i><span style="line-height: inherit;"> (a white prayer shawl worn by Jewish men) placed right in the center among them. </span>First I saw a large portrait of a Native American wearing a traditional headdress, with the word “Judah” written across it.</p>
<p>There is, of course, nothing wrong in suggesting an alliance between Jews and Indigenous people, and in the context of Jews living in Europe and elsewhere as “inside outsiders” and as part of internal European colonization (too much has been written about “The Jewish Question” for me to summarize here) it indeed makes sense to compare and point out similarities between the position of Jews as a fragile minority and the position of other oppressed groups, like the indigenous, colonized, enslaved, and more. However, placing such images underneath the Israeli flag makes them, at best, tasteless depictions of a pseudo alliance. Suggesting, as the posters do, that Jews have been driven out of their land (like indigenous people) and have finally returned to Israel–a trajectory that all indigenous people should unite behind–is a crude and cynical manipulation of (Jewish) history and a vulgar fabrication that not only makes no sense, but is also offensive in its use and abuse of indigenous peoples’ histories of oppression.</p>
<div id="attachment_180089" style="width: 310px" class="wp-caption alignright"><img class="size-medium wp-image-180089" src="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/IDF.diverse-300x225.jpg" alt="" width="300" height="225" srcset="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/IDF.diverse-300x225.jpg 300w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/IDF.diverse.jpg 768w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/IDF.diverse-580x435.jpg 580w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/IDF.diverse-632x474.jpg 632w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/IDF.diverse-536x402.jpg 536w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">SSI 2017 “Hebrew Liberation Week” poster of Philippino-Israeli IDF soldiers. (Photo: Gil Hochberg)</p></div>
<p>Indigenous people are not the only ones exploited in this campaign, run by SSI (Students Supporting Israel). SSI is the new kid on the block of campus hasbara groups (only five years old) but this kid is well funded by the usual suspects. A notable amount of the $319,598 in 2015 contributions SSI reported on tax forms comes, for instance, from the Milstein Family Foundation, which also supports CAMERA, Stand with Us, Hasbara Fellowships, and other right-wing Israel advocates. The mission of SSI, as their webpage indicates, is “to be a clear and confident Pro-Israel voice on college campuses,” and for this mission, they even offer scholarships for students “to visit Israel and come back to campus ready for action!” Nothing on the webpage, however, mentions what SSI’s current campaign at Columbia University makes clear beyond all doubt: that the organization has decided to shamelessly appropriate histories, narratives, political symbols and imagery of indigenous people, Native Americans, Africans, and even Palestinians for the purpose of producing a fictitious, if colorful, narrative of Jewish indigeneity and self-Orientalization. By Self-Orientalism I mean, in this context, a certain instrumentalization of Orientalism and its stereotypes for the purpose of producing a figure of a modern Jew/Israeli who is at the same time ancient, biblical, Semitic, Oriental. This figure is in fact an updated and improved version of the early Zionist invention of the Occidentalized ‘New Jew.’ If the Occidentalized New Jew was said to bring European civilization and progress to the East, this updated version is no longer associating the Israeli Jew with the West and its promise of modernity and progress. On the contrary, the self-Orientalized Jew/Israeli embraces his/her position as the son/daughter of the East. He/she is the native indigenous of the east (Palestine, the biblical Holy-land, Israel) whose temporality expands from the biblical time to the present.</p>
<p><span style="line-height: inherit;">In addition to the soldiers, there are images of Arab-Jews (</span><i style="line-height: inherit;">Mizrahim</i><span style="line-height: inherit;">) who must not be forgotten, not again. Images of Yemeni families, perhaps making their way to the Promised Land, are shown on other banners.</span>As a bold background to the blue and white <i>kaffiyehs</i> being sold on location, there were posters covering the plaza, inundated with images of Brown and Black people and proud Israeli soldiers: Asians (children of mainly <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8acce3e6e3fae3e4ca">[email&#160;protected]</a> guest workers who became Israeli citizens and “won” the opportunity to serve in the Israeli army), Ethiopian Jews, Bedouins, and overtly joyful Druze. If yesterday’s message was that the Israeli army is welcoming of gays*, today’s message is that the IDF is a place where Brown, Black, African, and Arab people all feel happy. Together.</p>
<figure id="attachment_4057" class="wp-caption alignright">\</figure>
<div id="attachment_180090" style="width: 590px" class="wp-caption aligncenter"><img class="size-large wp-image-180090" src="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Ethiopian.soldiers-580x435.jpg" alt="" width="580" height="435" srcset="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Ethiopian.soldiers-580x435.jpg 580w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Ethiopian.soldiers-300x225.jpg 300w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Ethiopian.soldiers.jpg 768w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Ethiopian.soldiers-632x474.jpg 632w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Ethiopian.soldiers-536x402.jpg 536w" sizes="(max-width: 580px) 100vw, 580px" /><p class="wp-caption-text">SSI 2017 “Hebrew Liberation Week” poster of Ethiopian IDF soldiers. (Photo: Gil Hochberg)</p></div>
<div id="attachment_180091" style="width: 590px" class="wp-caption aligncenter"><img class="size-large wp-image-180091" src="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Yemenite.family-580x435.jpg" alt="" width="580" height="435" srcset="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Yemenite.family-580x435.jpg 580w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Yemenite.family-300x225.jpg 300w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Yemenite.family.jpg 768w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Yemenite.family-632x474.jpg 632w, http://19453-presscdn.pagely.netdna-cdn.com/wp-content/uploads/2017/11/Yemenite.family-536x402.jpg 536w" sizes="(max-width: 580px) 100vw, 580px" /><p class="wp-caption-text">SSI 2017 “Hebrew Liberation Week” banner of Yemenite Jewish family. (Photo: Gil Hochberg)</p></div>
<p>One must ask: why a “Brown people campaign”? Or: How did all the Israelis (or Jews, the campaign isn’t clear) become so Brown all of a sudden? (I ask as a very fair Polish Jew!) Why does an organization like SSI feel the need to “celebrate Semitism” and parade Ethiopians, Yemenites, and Druze in order to make historical claims of belonging and ownership? And why the sudden need to create the pretense of a coalition with the indigenous people in North America?</p>
<p>The answers are to be found in the logic of political tactic and not in the realm of a real existential identity transformation. In other words, Orientalism–which here functions also as self-Orientalism–is meant to do political work, masking settler colonialism with the language and images of nativism. But what is the political work of self-Orientalizing? What is gained by associating Zionism with the struggles of Native peoples and people of color? Correctly identifying past and present trends of the liberal and the radical left (the focus of indigenous rights, multiculturalism, and siding with the colonized and the oppressed) SSI disdainfully adopts these characteristics in order to unarm leftist critique. Indeed, if Israelis are indigenous people returning to their colonized lands, their political struggle must be considered valid and progressive.</p>
<p>SSI’s Semitic campaign is based on a simple but dangerous manipulation of historical facts. It abuses the historically ambivalent position of the Jew in the West as not-white-not-quite and the Orientalized modern biblical iconography of the Israelites as prototypical Orientals and Semites to create a narrative of a present-day political hallucination, according to which Jews are the colonized natives fighting for their land. If only this fantasy wasn’t so cynical, offensive and well-funded, we might have had a good laugh.</p>
<p><em>*Pinkwashing is a term by the growing global gay movement against the Israeli occupation to denote Israel’s </em><em>deliberate strategy to conceal the continuing violations of Palestinians’ human rights behind an image of </em><em>progressive modernity symbolized by Israeli gay culture. See: Sarah Schulmann, “<a href="http://www.nytimes.com/2011/11/23/opinion/pinkwashing-and-israels-use-of-gays-as-a-messaging-tool.html">Israel and ‘Pinkwashing’</a>” </em><em>Opinion, NYT, Nov 22 2011.</em></p>
<p><strong>Further Readings:</strong></p>
<p><em>Self Orientalization:</em><br />
Grace Yan and Carla Almeida Santos, “<a href="http://www.sciencedirect.com/science/article/pii/S0160738309000152">China Forever: Tourism Discourse and Self-Orientalism</a>” <em>Annals of Tourism Research</em>, Vol. 36, No. 2, (2009): 295–315.</p>
<p>Matthew Jaber Stiffler “<a href="https://lebanesestudies.ojs.chass.ncsu.edu/index.php/mashriq/issue/view/4">Consuming Orientalism: Public Foodways of Arab American Christians</a>” <em>Mashriq &amp; Mahjar</em> 2, no. 2 (2014): 111-138.</p>
<p>Arif Dirlik, “<a href="https://www.jstor.org/stable/i342987">Chinese History and the Question of Orientalism</a>” <em>History and Theory</em>, Vol. 35, No. 4, (1996): pp. 96-118.</p>
<p>Plamen K. Georgiev. <a href="http://www.springer.com/us/book/9783531177588"><em>Self-Orientalization in South East Europe</em></a>. Springer, 2012</p>
<p><em>Cultural Appropriations:</em><br />
Yonatan Mendel and Ronald Ranta. <a href="https://www.routledge.com/From-the-Arab-Other-to-the-Israeli-Self-Palestinian-Culture-in-the-Making/Mendel-Ranta/p/book/9781472449351"><em>From the Arab Other to the Israeli Self: Palestinian Culture in the Making of Israeli National Identity</em></a>. Routledge, 2016</p>
<p>Nicholas Rowe “<a href="https://muse.jhu.edu/article/448024/pdf">Dance and Political Credibility: The Appropriation of Dabkeh by Zionism, Pan-Arabism, and Palestinian Nationalism</a>” <em>Middle East Journal</em> Vol. 65, No. 3 (Summer 2011): 363-380</p>
<p>Susan Slyomovics. <a href="http://www.upenn.edu/pennpress/book/1786.html"><em>The Object of Memory: Arab and Jew Narrate the Palestinian Village</em></a>. University of Pennsylvania Press, 1998.</p>
<p><em>This article was originally published by <a href="http://contendingmodernities.nd.edu/about/">Contending Modernities</a>, a project of the University of Notre Dame&#8217;s <a href="http://kroc.nd.edu/" target="_blank" rel="noopener">Kroc Institute for International Peace Studies, </a> on November 24, 2017.</em></p>
</div>
<aside class="c9-12 ad-space" role="complementary">
<div id="text-15" class="widget-odd widget-last widget-first widget-1 widget widget_text"> <div class="textwidget"><script src="/cdn-cgi/scripts/0e574bed/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="http://mondoweiss.net/wp-content/plugins/oiopub-direct/js.php#type=banner&align=right&empty=0&zone=3"></script>
<br />
<script type="text/javascript" src="http://mondoweiss.net/wp-content/plugins/oiopub-direct/js.php#type=banner&align=right&empty=0&zone=4"></script>
<br />
<script type="text/javascript" src="http://mondoweiss.net/wp-content/plugins/oiopub-direct/js.php#type=banner&align=right&empty=0&zone=5"></script></div>
</div>
</aside>
</article>
</div>
<div class="row mar-v">
<div class="c2-5 offset1 about-author">
<div class="c2 author-photo">
<img alt='' src='http://2.gravatar.com/avatar/8b01c9dff957a9ca280059e7d80ea9ac?s=124&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/8b01c9dff957a9ca280059e7d80ea9ac?s=248&amp;d=mm&amp;r=pg 2x' class='avatar avatar-124 photo' height='124' width='124' /> </div>
<div class="c3-5 author-info">
<h6>About Gil Hochberg</h6>
<p>Gil Hochberg is Ransford Professor of Hebrew, Comparative Literature, and Middle East Studies at Columbia University. Her research focuses on the intersections among psychoanalysis, postcolonial theory, nationalism, gender and sexuality. She has published essays on a wide range of issues including: Francophone North African literature, Palestinian literature, Hebrew literature, the modern Levant, Semitism, Israeli and Palestinian Cinema and art. Her first book, <a href="https://press.princeton.edu/titles/8515.html">In Spite of Partition: Jews, Arabs, and the Limits of Separatist Imagination</a> (Princeton University Press, 2007), examines the complex relationship between the signifiers “Arab” and “Jew” in contemporary Jewish and Arab literatures. Her most recent book, <a href="https://www.dukeupress.edu/Visual-Occupations">Visual Occupations: Vision and Visibility in a Conflict Zone</a> (Duke University Press, 2015), is a study of the visual politics of the Israeli-Palestinian. She is currently writing a book on art, archives, and the production of knowledge.</p>
<p>Other posts by <a href="http://mondoweiss.net/author/gil-hochberg/" title="Posts by Gil Hochberg" rel="author">Gil Hochberg</a>.</p><br />
</div>
</div>
<div class="c6-9 current-post-categories">
<h6>Posted In:</h6>
<div class="current-post-category-list">
<a href="http://mondoweiss.net/middle-east/" title="View all posts in Middle East">Middle East</a><br /> </div>
<div class="share-counts">
<span class='st_twitter_hcount' displayText='Tweet'></span>
<span class='st_facebook_hcount' displayText='Facebook'></span>
<span class='st_googleplus_hcount' displayText='Google +'></span>
<span class='st_reddit_hcount' displayText='Reddit'></span>
<span class='st_email_hcount' displayText='Email'></span>
</div>
</div>
<div class="c10-12">
</div>
</div>
<div class="row">
<div class="c1-9">
<h4 id="comments" class="border">4 Responses</h4><ol class="reply-list">
<li class="li-comment" id="li-comment-898557">
<div class="div-comment" id="div-comment-898557">
<div class="row">
<div id="comment-898557" class="comment byuser comment-author-eva-smagacz even thread-even depth-1 reply clearfix">
<div class="c1-2">
<div class="reply-avatar ">
<img alt='' src='http://2.gravatar.com/avatar/ecc3e436a6da70fdcdaaa15b62d17d59?s=34&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/ecc3e436a6da70fdcdaaa15b62d17d59?s=68&amp;d=mm&amp;r=pg 2x' class='avatar avatar-34 photo' height='34' width='34' /> </div>
</div>
<div class="c3-9">
<div class="reply-header">
<h6><a href="/profile/eva-smagacz">Eva Smagacz</a></h6>
<span class="author-time">November 28, 2017, 2:12 pm</span>
</div>
<div class="reply-content">
<p>Hey,</p>
<p><i>Whatever it takes</i> to make Israeli Jews look like victims in American eyes.</p>
<p>These organisations and their mis-apropriations would be laughed out of campus anywhere in Europe.</p>
<p>And use of blue and white kaffiyehs is just&#8230;&#8230;. blood curdling odious. Reminds me of Werhmacht belt buckles proclaiming &#8220;Gott mit uns&#8221;. </p>
<p>Just WTF??? incomprehensible.<br />
50/57</p>
</div>
<div class="reply-footer">
<a rel="nofollow" class="comment-reply-login" href="http://mondoweiss.net/wp-login.php?redirect_to=http%3A%2F%2Fmondoweiss.net%2F2017%2F11%2Fpinkwashing-brownwashing-orientalizing%2F">Log in to Reply</a> </div>
</div>
</div>
</div> </div>
<ul class="children">
<li class="li-comment" id="li-comment-898560">
<div class="div-comment" id="div-comment-898560">
<div class="row">
<div id="comment-898560" class="comment byuser comment-author-eljay odd alt depth-2 reply clearfix">
<div class="c1-2">
<div class="reply-avatar ">
<img alt='' src='http://0.gravatar.com/avatar/9fe17936b566bc22db17a453cc48ae3b?s=34&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/9fe17936b566bc22db17a453cc48ae3b?s=68&amp;d=mm&amp;r=pg 2x' class='avatar avatar-34 photo' height='34' width='34' /> </div>
</div>
<div class="c3-9">
<div class="reply-header">
<h6><a href="/profile/eljay">eljay</a></h6>
<span class="author-time">November 28, 2017, 2:27 pm</span>
</div>
<div class="reply-content">
<p>|| Eva Smagacz: &#8230; 50/57 ||</p>
<p>Curious: What is the meaning of the ascending &#8220;fraction&#8221; that occasionally appears under your posts?</p>
</div>
<div class="reply-footer">
<a rel="nofollow" class="comment-reply-login" href="http://mondoweiss.net/wp-login.php?redirect_to=http%3A%2F%2Fmondoweiss.net%2F2017%2F11%2Fpinkwashing-brownwashing-orientalizing%2F">Log in to Reply</a> </div>
</div>
</div>
</div> </div>
<ul class="children">
<li class="li-comment" id="li-comment-898563">
<div class="div-comment" id="div-comment-898563">
<div class="row">
<div id="comment-898563" class="comment byuser comment-author-eva-smagacz even depth-3 reply clearfix">
<div class="c1-2">
<div class="reply-avatar ">
<img alt='' src='http://2.gravatar.com/avatar/ecc3e436a6da70fdcdaaa15b62d17d59?s=34&#038;d=mm&#038;r=pg' srcset='http://2.gravatar.com/avatar/ecc3e436a6da70fdcdaaa15b62d17d59?s=68&amp;d=mm&amp;r=pg 2x' class='avatar avatar-34 photo' height='34' width='34' /> </div>
</div>
<div class="c3-9">
<div class="reply-header">
<h6><a href="/profile/eva-smagacz">Eva Smagacz</a></h6>
<span class="author-time">November 28, 2017, 2:56 pm</span>
</div>
<div class="reply-content">
<p>I&#8217;m glad you asked!</p>
<p>There are topics on which I cannot really express myself, and they tend to align with the area of expertise of YoniFalic.</p>
<p>It was discussed in this thread: <a href="http://mondoweiss.net/2017/06/mondoweiss-journalists-reporting/#comment-882525" rel="nofollow">http://mondoweiss.net/2017/06/mondoweiss-journalists-reporting/#comment-882525</a></p>
<p>I especially dislike idea of not being able to express myself about things that I cannot express myself. 51/58</p>
<p>Hence the idea of fraction.</p>
</div>
<div class="reply-footer">
</div>
</div>
</div>
</div> </div>
</li>
<li class="li-comment" id="li-comment-898567">
<div class="div-comment" id="div-comment-898567">
<div class="row">
<div id="comment-898567" class="comment byuser comment-author-eljay odd alt depth-3 reply clearfix">
<div class="c1-2">
<div class="reply-avatar ">
<img alt='' src='http://0.gravatar.com/avatar/9fe17936b566bc22db17a453cc48ae3b?s=34&#038;d=mm&#038;r=pg' srcset='http://0.gravatar.com/avatar/9fe17936b566bc22db17a453cc48ae3b?s=68&amp;d=mm&amp;r=pg 2x' class='avatar avatar-34 photo' height='34' width='34' /> </div>
</div>
<div class="c3-9">
<div class="reply-header">
<h6><a href="/profile/eljay">eljay</a></h6>
<span class="author-time">November 28, 2017, 3:25 pm</span>
</div>
<div class="reply-content">
<p>Thanks for taking the time to reply, Eva.  :-)  Unfortunately, I&#8217;m a bit dense and I still don&#8217;t understand what the &#8220;fraction&#8221; is supposed to represent.&nbsp;&nbsp;:-(</p>
</div>
<div class="reply-footer">
</div>
</div>
</div>
</div> </div>
</li>
</ul>
</li>
</ul>
</li>
</ol> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/11/pinkwashing-brownwashing-orientalizing/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://mondoweiss.net/wp-login.php?redirect_to=http%3A%2F%2Fmondoweiss.net%2F2017%2F11%2Fpinkwashing-brownwashing-orientalizing%2F">logged in</a> to post a comment.</p> </div>
</div>
<aside class="c10-12 ad-space comments-space" role="complementary">
<div id="text-28" class="widget-odd widget-last widget-first widget-1 widget widget_text"> <div class="textwidget"><script type="text/javascript" src="http://mondoweiss.net/wp-content/plugins/oiopub-direct/js.php#type=banner&align=right&empty=0&zone=6"></script></div>
</div> </aside>
</div><div class="clearfix"></div>
<div id="secondary">
<div class="c1-7">
<aside id="mw_newsletter_subscribe_widget-2" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_mw_newsletter_subscribe_widget"><div class="widget-subscribe">
<h4>Mondoweiss in Your Inbox</h4>
<p>There are now two ways to get Mondoweiss delivered directly to your inbox! Sign up for a daily digest of every story we publish or a weekly collection of highlights picked by Mondoweiss staff to stay up to date with our independent coverage of events in Israel/Palestine.</p>
<form action="http://mondoweiss.us1.list-manage.com/subscribe/post?u=8d38ef747c2061bb9c6137961&amp;id=b86bace129" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<input type="text" name="FNAME" placeholder="First Name" class="subscribe-name required" id="mce-FNAME" />
<input type="text" name="LNAME" placeholder="Last Name" class="subscribe-name required" id="mce-LNAME" />
<input type="email" name="EMAIL" placeholder="Email Address" class="required email" id="mce-EMAIL" />
<p>Subscription Options:</p>
<input type="radio" value="Weekly" name="MMERGE3" id="mce-MMERGE3-0"><label for="mce-MMERGE3-0"> Weekly </label>
<input type="radio" value="Daily" name="MMERGE3" id="mce-MMERGE3-1"><label for="mce-MMERGE3-1"> Daily </label>
<input type="radio" value="Both" name="MMERGE3" id="mce-MMERGE3-2"><label for="mce-MMERGE3-2"> Both </label>
<div style="position: absolute; left: -5000px;"><input type="text" name="b_8d38ef747c2061bb9c6137961_b86bace129" value=""></div>
<button type="submit" id="mc-embedded-subscribe">Subscribe</button>
</form>
<div class="clearfix"></div>
</div></aside>
</div>
<div class="c8-12">
<aside id="mw_donate_widget-3" class="widget-odd widget-last widget-first widget-1 widget clearfix widget_mw_donate_widget"> <div class="widget-donate">
<h4>Support Mondoweiss&#8217;s independent journalism today</h4>
<p>Mondoweiss brings you the news that no one else will. Your tax-deductible donation enables us to deliver information, analysis and voices stifled elsewhere. Please give now to maintain and grow this unique resource.</p>
<a href="https://cersc.networkforgood.com/projects/22221-mondoweiss" class="btn-orange">Donate Now</a> <div class="clearfix"></div>
</div>
</aside> </div>
</div>
</div>
<footer id="footer" class="site-footer" role="contentinfo">
<div class="row">
<div class="c1-12">
<hr class="dotted" />
</div>
</div>
<div class="row footer-content">
<div class="c1-7">
<section class="footer-nav">
<ul id="menu-footer-nav" class="menu"><li id="menu-item-133374" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-133374"><a href="http://mondoweiss.net/about-mondoweiss/">About</a></li>
<li id="menu-item-160691" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-160691"><a href="http://mondoweiss.net/advertise/">Advertise</a></li>
<li id="menu-item-136427" class="menu-item  menu-item-type-post_type menu-item-object-page menu-item-136427"><a href="http://mondoweiss.net/archives/">Archives</a></li>
<li id="menu-item-133376" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133376"><a target="_blank" href="https://cersc.networkforgood.com/projects/22221-mondoweiss">Donate Now</a></li>
<li id="menu-item-141812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-141812"><a href="http://mondoweiss.net/site-status/">Site Status</a></li>
<li id="menu-item-133377" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133377"><a href="/wp-login.php?action=register">Register</a></li>
<li id="menu-item-133378" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-133378"><a href="/wp-login.php">Log In</a></li>
</ul> </section>
</div>
<div class="c8-10">
<span class="copyright-info">All Materials © 2017 Mondoweiss</span>
</div>
<div class="c11-12">
<div class="logo"><a href="#">Mondoweiss</a></div>
</div>
</div>
</footer>
</div>
</div>
<div id="om-vnmmp6ugkfwopdv4-holder"></div><script>var vnmmp6ugkfwopdv4,vnmmp6ugkfwopdv4_poll=function(){var r=0;return function(n,l){clearInterval(r),r=setInterval(n,l)}}();!function(e,t,n){if(e.getElementById(n)){vnmmp6ugkfwopdv4_poll(function(){if(window['om_loaded']){if(!vnmmp6ugkfwopdv4){vnmmp6ugkfwopdv4=new OptinMonsterApp();return vnmmp6ugkfwopdv4.init({"u":"8337.175259","staging":0,"dev":0,"beta":0});}}},25);return;}var d=false,o=e.createElement(t);o.id=n,o.src="https://a.optnmstr.com/app/js/api.min.js",o.async=true,o.onload=o.onreadystatechange=function(){if(!d){if(!this.readyState||this.readyState==="loaded"||this.readyState==="complete"){try{d=om_loaded=true;vnmmp6ugkfwopdv4=new OptinMonsterApp();vnmmp6ugkfwopdv4.init({"u":"8337.175259","staging":0,"dev":0,"beta":0});o.onload=o.onreadystatechange=null;}catch(t){}}}};(document.getElementsByTagName("head")[0]||document.documentElement).appendChild(o)}(document,"script","omapi-script");</script> <script type="text/javascript">var vnmmp6ugkfwopdv4_shortcode = true;</script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type="text/javascript">
var _sf_async_config={};
/** CONFIGURATION START **/
_sf_async_config.uid = "mondoweiss";
_sf_async_config.domain = "mondoweiss.net"; /** CHANGE THIS **/
/** CONFIGURATION END **/
(function(){
	function loadChartbeat() {
		window._sf_endpt=(new Date()).getTime();
		var e = document.createElement("script");
		e.setAttribute("language", "javascript");
		e.setAttribute("type", "text/javascript");
		e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
		document.body.appendChild(e);
	}
	var oldonload = window.onload;
	window.onload = (typeof window.onload != "function") ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
})();
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'54770680',post:'180086',tz:'-5',srv:'mondoweiss.net'} ]);
	_stq.push([ 'clickTrackerInit', '54770680', '180086' ]);
</script>
<script type="text/javascript">var omapi_localized = { ajax: 'http://mondoweiss.net/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '1ee46a56bf', slugs: {"vnmmp6ugkfwopdv4":{"slug":"vnmmp6ugkfwopdv4","mailpoet":false}} };</script>
<script type="text/javascript" defer src="http://19453-presscdn.pagely.netdna-cdn.com/wp-content/cache/autoptimize/js/autoptimize_3d82ac343851ca07eba45758370b2b8a.js"></script></body>
</html>